ePrivacy and GPDR Cookie Consent by Cookie Consent
Willkommen Gast! Um alle Funktionen zu aktivieren müssen Sie sich Anmelden oder Registrieren.

Mitteilung

Icon
Error

Optionen
Gehe zum aktuellsten Beitrag Gehe zum letzten Ungelesenen
Offline ChrisAS  
#1 Geschrieben : Mittwoch, 13. Oktober 2021 09:17:11(UTC)
ChrisAS

Beiträge: 2
Germany
Wohnort: Hamburg
Hallo zusammen!
Ich habe mir das AS ABAP 752 SP04 heruntergeladen und der Anleitung folgend installiert (unter Virtual Box, Suse Linux 15.2)
Der Server startet, ich kann mich, von meinem Win10 per SAPGui-Klient auch zu dem Server verbinden, ich bekomme die Anmeldemaske.
Doch eine Anmeldung ist nicht möglich. Ich habe den Benutzer aus der Anleitung, welche direkt von der SAP stammt genommen, es hat nicht geklappt. Ich habe die Benutzer genommen, welche in der Readme.html genannt werden, es klappt nicht. Immer ist der Benutzer oder das Passwort falsch.
Weiß jemand, wie man hier weiterkommen kann? Ich habe schon viel gesucht, doch ohne Ergebnis. Selbst mit dem Passwort "pass" oder einem leeren Passwort hat es nicht geklappt.
Gruß
Chris
Jobangebote

Nehmen Sie an dieser Diskussion teil! SAP FORUM - SAP Community LoginHier registrieren.

Offline ChrisAS  
#2 Geschrieben : Mittwoch, 13. Oktober 2021 09:30:02(UTC)
ChrisAS

Beiträge: 2
Germany
Wohnort: Hamburg
Das Thema hat sich erledigt. Habe per Zufall gefunden, dass das Standardpasswort nicht "Download" sondern "Down1oad" heißt. War schlecht zu erkennen und ich habe es immer nur abgeschrieben anstatt zu kopieren.
Benutzer, die gerade dieses Thema lesen
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

- Impressum / Datenschutz -