Willkommen Gast! Um alle Funktionen zu aktivieren müssen Sie sich Anmelden oder Registrieren.

Mitteilung

Icon
Error

Optionen
Gehe zum aktuellsten Beitrag Gehe zum letzten Ungelesenen
Offline Leutnant  
#1 Geschrieben : Dienstag, 2. April 2019 10:31:56(UTC)
Leutnant

Beiträge: 31
Hallo,

da ich Neuling im BW bin, frage ich euch um Hilfe.
Ich habe im BW System NW 7.5 Datenmodell mit semantische Gruppierungen.

Es sieht so aus:
DataSource => DSO (Schreiboptimiert) ==> DSO (Standard) => InfoCube / InfoCube (semantisch partitioniert nach Jahren).

Ein neues Wertfeld (Kennzahl) habe ich aktiviert und in allen Berichten von 2019 sollten die Daten erneut geladen werden (da wir ein Switsch Funktion im System haben, sind die Werte doppelt vorhanden). Confused Wie kann ich am Besten vorgehen, sodass ich die Wertfelder Daten von 01.01.2019 laden kann? Muss ich ein Neu Initialisierung machen und alle Daten im Zielobjekt löschen oder geht es auch ohne Löschen?

Würde mich über Vorgehen und weitere Informationen freuen.

Viele Grüße

Nehmen Sie an dieser Diskussion teil! SAP FORUM - SAP Community LoginHier registrieren.

Offline Leutnant  
#2 Geschrieben : Dienstag, 2. April 2019 10:47:22(UTC)
Leutnant

Beiträge: 31
Noch zu erwähnen, es wurde ein Delta Initialisierung gemacht. Und die Daten laden wir täglich im Delta-Modus.
Offline Leutnant  
#3 Geschrieben : Donnerstag, 4. April 2019 11:02:18(UTC)
Leutnant

Beiträge: 31
Kann hier keiner zu dieser Thema ein Antwort schreiben?
Oder bin ich auf der falsche Seite?

Würde mich auf jegliche Antworten (oder mindestens Eine) freuen Cool

Danke
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

- Impressum / Datenschutz -